• 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7
  • 8
  • 9
  • 10
  • 11
  • 12
  • 13
  • 14
  • 15
  • 16
  • 17
  • 18
  • 19
  • 20
  • 21
  • 22
  • 23
  • 24
  • 25
  • 26
  • 27
  • 28
  • 29
  • 30

今install railsすると2.1.1が入ってしまうが2.1.0を使いたい場合。 gem install RubyInline --version '= 2.1.0'

posted by Face ysakaki on Tue 9 Sep 2008 at 14:13 with 1 comment

Comments:

Face 榊 祐介 over 13 years ago.

検索したら自分のブログだった乙orz

or Preview
Social Bookmarks
  • Delicious
  • B_entry874
  • Clip_16_12_w
Services from s21g
twpro(ツイプロ)
Twitterプロフィールを快適検索
地価2009
土地の値段を調べてみよう
MyRestaurant
自分だけのレストラン手帳
Formula
ブログに数式を埋め込める数式コミュニティ